<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="geo.placename" content="Delaware"/>
<meta name="theme-color" content="#c00c00">
<meta name="geo.region" content="US-OH"/>
<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
<meta name="DC.publisher" content="The Delaware Gazette"/>
<meta name="DC.contributor" content="The Delaware Gazette"/>
<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
<meta name="DC.rights" content="Civitas Media"/>
<meta name="DC.title" content="The Delaware Gazette, Delaware OH - www.delgazette.com"/>
<meta name="DC.description" content=""/>
<meta name="DC.identifier" content="http://delgazette.com" scheme="DCTERMS.URI"/>
<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@delgazette"/>
<meta name="twitter:title" content=" - The Delaware Gazette - delgazette.com"/>
<meta name="twitter:description" content=""/>
<title>Delaware Gazette | Lottery State-by-State</title>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Delaware Gazette &raquo; Feed" href="http://delgazette.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Delaware Gazette &raquo; Comments Feed" href="http://delgazette.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Delaware Gazette &raquo; Lottery State-by-State Comments Feed" href="http://delgazette.com/wire/national-wire/56723/lottery-state-by-state-334/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/delgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='pagepeelprocss-css' href='http://delgazette.com/wp-content/plugins/PagePeelPro/css/pagepeelpro.css' type='text/css' media='all'/>
<link rel='stylesheet' id='paginationstyle-css' href='http://delgazette.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-staff-list-css' href='http://delgazette.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all'/>
<link rel='stylesheet' id='staff-list-custom-css-css' href='http://delgazette.com/wp-content/themes/civitasmedium/simple-staff-list-custom.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dpsp-frontend-style-css' href='http://delgazette.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vfb-pro-css' href='http://delgazette.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='noteworthy_style-css' href='http://delgazette.com/wp-content/themes/civitasmedium/style.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://delgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://delgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/themes/civitasmedium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/themes/civitasmedium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/themes/civitasmedium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://delgazette.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://delgazette.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://delgazette.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Lottery State-by-State' href='http://delgazette.com/wire/national-wire/56722/lottery-state-by-state-333'/>
<link rel='next' title='Lottery State-by-State' href='http://delgazette.com/wire/national-wire/56724/lottery-state-by-state-335'/>
<link rel="canonical" href="http://delgazette.com/wire/national-wire/56723/lottery-state-by-state-334"/>
<link rel='shortlink' href='http://delgazette.com/?p=56723'/>
<link rel="alternate" type="application/json+oembed" href="http://delgazette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdelgazette.com%2Fwire%2Fnational-wire%2F56723%2Flottery-state-by-state-334"/>
<link rel="alternate" type="text/xml+oembed" href="http://delgazette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdelgazette.com%2Fwire%2Fnational-wire%2F56723%2Flottery-state-by-state-334&#038;format=xml"/>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" content="summary"/><meta property="og:url" content="http://delgazette.com/wire/national-wire/56723/lottery-state-by-state-334"/><meta property="og:type" content="article"/><meta property="og:title" content="Lottery State-by-State"/><meta property="og:description" content="The state-by-state winning lottery numbers through Monday:21-25-29-30-32(twenty-one, twenty-five, twenty-nine, thirty, thirty-two)06-09-11-17-18-19-22-25-28-29-33-36-49-53-54-64-69-76-77-78, BE: 78(six, nine, eleven,"/><meta property="og:image" content=""/><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px;}</style> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-image:url("http://delgazette.com/wp-content/themes/civitasmedium/library/images/bg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll;}</style>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
 
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
 
<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
<style type="text/css">.slick-slide{margin:0px;}.slick-prev:before,.slick-next:before{color:white;}</style>
 
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-29']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  '',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-42320030-20', 'civitasmedia.com');
		  ga('send', 'pageview');
		</script>
<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=02384629"></script>
 
<style>#content::before{background-color:#c00c00!important;}#content .item{background-color:#c00c00!important;}</style>
</head>
<body class="post-template-default single single-post postid-56723 single-format-standard custom-background" style="background-image:url(http://ads.civitasmedia.com/w/1.0/ai?auid=537264029&cs=a12d3f88c5&cb=INSERT_RANDOM_NUMBER_HERE); background-attachment: fixed; background-position: 50% 0%; background-repeat: no-repeat;">
<div id="wrapper">
<header id="branding" role="banner">
<div id="inner-header" class="clearfix" style="margin-bottom:30px;">
<div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://delgazette.com/wp-content/uploads/2016/05/delaware.png" style="max-width:300px; max-height:50px;"></a>
<br>
<div id="tlclasswidget" style="width:350px;">
<div id="widgetcontent" class="widgetborder">
<a style="color:#ffffff; font-size:15px;" href="http://OHjobs.civitasmedia.com" target="_blank" title="The Delaware Gazette Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
<a style="color:#ffffff; font-size:15px;" href="http://delgazette.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
<span style="color:#ffffff; font-size:15px;">Apps:</span>
<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.delaware&hl=en" target="_blank" title="Android App"> Android</a>&nbsp;
<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/the-delaware-gazette/id1061209610?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
 
</div>
</div>
</div>
<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
<script async type="text/javascript"> 
			if (!window.OX_ads) { 
			OX_ads = []; 
			} 
			OX_ads.push({ "auid" : "465283" }); 
			</script>
<script async type="text/javascript"> 
			document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
			</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465283&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465283&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</div>
<nav id="access" role="navigation">
<h1 class="assistive-text section-heading">Main menu</h1>
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-19876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-19876"><a href="http://delgazette.com">Home</a>
<ul class="sub-menu">
<li id="menu-item-19885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19885"><a href="http://delgazette.com/about-us">About Us</a></li>
<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="http://delgazette.com/advertise">Advertise</a></li>
<li id="menu-item-19887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19887"><a href="http://delgazette.com/contact-us">Contact Us</a></li>
<li id="menu-item-19891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19891"><a href="http://www.facebook.com/delawaregazette">Delaware Gazette on Facebook</a></li>
<li id="menu-item-19892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19892"><a href="http://twitter.com/delgazette">Delaware Gazette on Twitter</a></li>
<li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19888"><a href="http://delgazette.com/reader-services">Reader Services</a></li>
<li id="menu-item-19889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19889"><a href="http://delgazette.com/sign-up-for-notices">Sign Up For Notices</a></li>
<li id="menu-item-19890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19890"><a href="http://delgazette.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-19877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19877"><a href="http://delgazette.com/category/news">News</a>
<ul class="sub-menu">
<li id="menu-item-19893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19893"><a href="http://delgazette.com/archives">Archives</a></li>
<li id="menu-item-19894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19894"><a href="http://delgazette.com/circulars">Circulars</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19899"><a href="http://www.myinvestkit.com/delgazette.com/">Finance</a></li>
<li id="menu-item-47446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47446"><a href="http://delgazette.com/president">President Trump</a></li>
<li id="menu-item-19895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19895"><a href="http://delgazette.com/formnewstip">Submit News Tip</a></li>
<li id="menu-item-19896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19896"><a href="http://delgazette.com/online-community">Online Community</a></li>
<li id="menu-item-19897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19897"><a href="http://delgazette.com/onlineforms">Online Forms</a></li>
<li id="menu-item-19898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19898"><a href="http://delgazette.com/specialsections">Special Sections</a></li>
<li id="menu-item-19900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19900"><a href="http://delgazette.com/rss">All Articles Feed</a></li>
</ul>
</li>
<li id="menu-item-19880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19880"><a href="http://delgazette.com/category/sports">Sports</a>
<ul class="sub-menu">
<li id="menu-item-19901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19901"><a href="http://delgazette.com/formscores">Submit Scores</a></li>
<li id="menu-item-19902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19902"><a href="http://delgazette.com/formsportsnews">Submit Sports News</a></li>
<li id="menu-item-30390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30390"><a href="http://pro32.ap.org/delgazette">Pro32</a></li>
<li id="menu-item-30391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30391"><a href="http://summergames.ap.org/delgazette">AP Olympics Coverage</a></li>
<li id="menu-item-30392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30392"><a href="http://racing.ap.org/delgazette">Auto Racing</a></li>
<li id="menu-item-30393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30393"><a href="http://collegebasketball.ap.org/delgazette">College Basketball</a></li>
<li id="menu-item-30394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30394"><a href="http://collegefootball.ap.org/delgazette">College Football</a></li>
</ul>
</li>
<li id="menu-item-19884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19884"><a href="http://www.legacy.com/obituaries/delgazette">Obituaries</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19878"><a href="http://delgazette.com/category/opinion">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="http://delgazette.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19879"><a href="http://delgazette.com/category/features">Features</a>
<ul class="sub-menu">
<li id="menu-item-27048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27048"><a href="http://delgazette.com/games">Games &#038; Puzzles</a></li>
<li id="menu-item-19904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19904"><a href="http://delgazette.com/comics">Comics</a></li>
<li id="menu-item-19905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19905"><a href="http://delgazette.com/contests">Contests</a></li>
<li id="menu-item-19906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19906"><a href="http://delgazette.com/horoscopes">Horoscopes</a></li>
<li id="menu-item-19908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19908"><a href="http://delgazette.com/specialsections">Special Sections</a></li>
<li id="menu-item-19909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19909"><a href="http://delgazette.com/formanniversary">Submit Anniversary</a></li>
<li id="menu-item-19910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19910"><a href="http://delgazette.com/formbirth">Submit Birth</a></li>
<li id="menu-item-19911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19911"><a href="http://delgazette.com/formbirthday">Submit Birthday</a></li>
<li id="menu-item-19912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19912"><a href="http://delgazette.com/formengagement">Submit Engagement</a></li>
<li id="menu-item-19913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19913"><a href="http://delgazette.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-19881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19881"><a href="http://delgazette.com/calendar">Calendar</a></li>
<li id="menu-item-19882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19882"><a href="http://delgazette.com/entertainment">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-19919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19919"><a href="http://delgazette.com/tvlistings">TV Listings</a></li>
<li id="menu-item-19917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19917"><a href="http://delgazette.com/tvsoaps">Soaps</a></li>
<li id="menu-item-19914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19914"><a href="http://delgazette.com/games">Games</a></li>
<li id="menu-item-19915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19915"><a href="http://delgazette.com/tvmovies">Movies</a></li>
<li id="menu-item-19916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19916"><a href="http://delgazette.com/tvqa">Q &#038; A</a></li>
<li id="menu-item-19918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19918"><a href="http://delgazette.com/tvbestbets">TV Best Bets</a></li>
<li id="menu-item-19920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19920"><a href="http://delgazette.com/tvnews">TV News</a></li>
<li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19921"><a href="http://delgazette.com/tvsearch">TV Search</a></li>
<li id="menu-item-19922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19922"><a href="http://delgazette.com/tvsports">TV Sports</a></li>
<li id="menu-item-19923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19923"><a href="http://delgazette.com/tvtalk">TV Talk</a></li>
<li id="menu-item-19924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19924"><a href="http://delgazette.com/tvvideo">TV Video</a></li>
</ul>
</li>
<li id="menu-item-19883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883"><a href="http://local.delgazette.com">Businesses</a></li>
</ul></div>
</nav> 
<div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
</div>
</header> 
<div id="container">
<div id="content" class="clearfix">
<div id="main" class="col620 clearfix" role="main">
<article id="post-56723" class="post-56723 post type-post status-publish format-standard hentry category-national-wire">
<header class="entry-header">
<div class="entry-meta">
<span class="sep">Posted on </span><a href="http://delgazette.com/wire/national-wire/56723/lottery-state-by-state-334" title="3:38 am" rel="bookmark"><time class="entry-date" datetime="2017-04-25T03:38:26+00:00">April 25, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://delgazette.com/author/englewoodindependent-2" title="View all posts by Delaware Gazette" rel="author">Delaware Gazette</a></span></span> </div> 
<h1 class="entry-title">Lottery State-by-State</h1>
<div class="item-cat">
<span class="cat-links">
<a href="http://delgazette.com/category/wire/national-wire" rel="tag">National Wire</a> </span>
</div>
<br>
<h2 style="font-family:Roboto;"></h2>
</header> 
<div class="entry-content post_content">
<div class="col-sm-6 col-md-6" style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
</div>
<article>
<p>The state-by-state winning lottery numbers through Monday:</p>
<p>21-25-29-30-32</p>
<p>(twenty-one, twenty-five, twenty-nine, thirty, thirty-two)</p>
<p>06-09-11-17-18-19-22-25-28-29-33-36-49-53-54-64-69-76-77-78, BE: 78</p>
<p>(six, nine, eleven, seventeen, eighteen, nineteen, twenty-two, twenty-five, twenty-eight, twenty-nine, thirty-three, thirty-six, forty-nine, fifty-three, fifty-four, sixty-four, sixty-nine, seventy-six, seventy-seven, seventy-eight; BE: seventy-eight)</p>
<p>8-4-6, SB: 6</p>
<p>(eight, four, six; SB: six)</p>
<p>7-9-0, SB: 8</p>
<p>(seven, nine, zero; SB: eight)</p>
<p>2-4-7-2, SB: 6</p>
<p>(two, four, seven, two; SB: six)</p>
<p>1-5-6-3, SB: 8</p>
<p>(one, five, six, three; SB: eight)</p>
<p>03-10-12-15-23-25-27-29-41-48-50-52-55-57-58-64-65-69-71-80, BE: 80</p>
<p>(three, ten, twelve, fifteen, twenty-three, twenty-five, twenty-seven, twenty-nine, forty-one, forty-eight, fifty, fifty-two, fifty-five, fifty-seven, fifty-eight, sixty-four, sixty-five, sixty-nine, seventy-one, eighty; BE: eighty)</p>
<p>02-03-05-07-09-10-11-12-13-16-19-24</p>
<p>(two, three, five, seven, nine, ten, eleven, twelve, thirteen, sixteen, nineteen, twenty-four)</p>
<p>05-06-08-09-10-12-15-17-19-20-22-23</p>
<p>(five, six, eight, nine, ten, twelve, fifteen, seventeen, nineteen, twenty, twenty-two, twenty-three)</p>
<p>3-0-5</p>
<p>(three, zero, five)</p>
<p>8-1-7</p>
<p>(eight, one, seven)</p>
<p>3-9-9-3</p>
<p>(three, nine, nine, three)</p>
<p>4-4-2-1</p>
<p>(four, four, two, one)</p>
<p>4-0-8</p>
<p>(four, zero, eight)</p>
<p>5-0-8</p>
<p>(five, zero, eight)</p>
<p>07-19-21-23-29, Cash Ball: 18</p>
<p>(seven, nineteen, twenty-one, twenty-three, twenty-nine; Cash Ball: eighteen)</p>
<p>Estimated jackpot: $2.13 million</p>
<p>JC-KC-3C-6H-10S</p>
<p>(JC, KC, 3C, 6H, 10S)</p>
<p>10-14-16-18, Cash Ball: 19</p>
<p>(ten, fourteen, sixteen, eighteen; Cash Ball: nineteen)</p>
<p>6-8-6</p>
<p>(six, eight, six)</p>
<p>9-0-6</p>
<p>(nine, zero, six)</p>
<p>1-4-6-4</p>
<p>(one, four, six, four)</p>
<p>6-1-0-6</p>
<p>(six, one, zero, six)</p>
<p>9-3-2</p>
<p>(nine, three, two)</p>
<p>1-2-3-4</p>
<p>(one, two, three, four)</p>
<p>KD-QS-2C-3D-9D</p>
<p>(KD, QS, 2C, 3D, 9D)</p>
<p>8C-10C-5D-2H-9S</p>
<p>(8C, 10C, 5D, 2H, 9S)</p>
<p>14-22-25-35-39, Bonus: 31</p>
<p>(fourteen, twenty-two, twenty-five, thirty-five, thirty-nine; Bonus: thirty-one)</p>
<p>02-05-11-13-14-28</p>
<p>(two, five, eleven, thirteen, fourteen, twenty-eight)</p>
<p>Estimated jackpot: $700,000</p>
<p>3-3-2</p>
<p>(three, three, two)</p>
<p>5-3-3</p>
<p>(five, three, three)</p>
<p>1-4-5-6</p>
<p>(one, four, five, six)</p>
<p>9-1-3-5</p>
<p>(nine, one, three, five)</p>
<p>03-14-18-20-29</p>
<p>(three, fourteen, eighteen, twenty, twenty-nine)</p>
<p>3-0-1-7</p>
<p>(three, zero, one, seven)</p>
<p>2-5-9-9</p>
<p>(two, five, nine, nine)</p>
<p>QH-2C-5C-2D-4H</p>
<p>(QH, 2C, 5C, 2D, 4H)</p>
<p>0-7-2</p>
<p>(zero, seven, two)</p>
<p>0-7-7-3</p>
<p>(zero, seven, seven, three)</p>
<p>2-0-3</p>
<p>(two, zero, three)</p>
<p>0-0-8-4</p>
<p>(zero, zero, eight, four)</p>
<p>08-17-26-27-31</p>
<p>(eight, seventeen, twenty-six, twenty-seven, thirty-one)</p>
<p>Estimated jackpot: $110,000</p>
<p>01-07-22-23-24-28-31-37-39-40-51-52-57-58-61-62-65-68-72-74-77-79</p>
<p>(one, seven, twenty-two, twenty-three, twenty-four, twenty-eight, thirty-one, thirty-seven, thirty-nine, forty, fifty-one, fifty-two, fifty-seven, fifty-eight, sixty-one, sixty-two, sixty-five, sixty-eight, seventy-two, seventy-four, seventy-seven, seventy-nine)</p>
<p>02-03-05-07-09-10-11-12-13-16-19-24</p>
<p>(two, three, five, seven, nine, ten, eleven, twelve, thirteen, sixteen, nineteen, twenty-four)</p>
<p>05-06-08-09-10-12-15-17-19-20-22-23</p>
<p>(five, six, eight, nine, ten, twelve, fifteen, seventeen, nineteen, twenty, twenty-two, twenty-three)</p>
<p>5-1-1</p>
<p>(five, one, one)</p>
<p>08-25-30-38-40</p>
<p>(eight, twenty-five, thirty, thirty-eight, forty)</p>
<p>Estimated jackpot: $530,000</p>
<p>02-04-08-18-28</p>
<p>(two, four, eight, eighteen, twenty-eight)</p>
<p>Estimated jackpot: $27,000</p>
<p>3-2-3</p>
<p>(three, two, three)</p>
<p>9-4-3</p>
<p>(nine, four, three)</p>
<p>8-0-9-5</p>
<p>(eight, zero, nine, five)</p>
<p>3-0-7-8</p>
<p>(three, zero, seven, eight)</p>
<p>07-21-26-37-39</p>
<p>(seven, twenty-one, twenty-six, thirty-seven, thirty-nine)</p>
<p>Estimated jackpot: $414,000</p>
<p>04-06-14-18, Bonus: 9</p>
<p>(four, six, fourteen, eighteen; Bonus: nine)</p>
<p>Month: 9, Day: 1, Year: 41</p>
<p>(Month: nine; Day: one; Year: forty-one)</p>
<p>0-8-9</p>
<p>(zero, eight, nine)</p>
<p>03-09-17-21-33</p>
<p>(three, nine, seventeen, twenty-one, thirty-three)</p>
<p>Estimated jackpot: $74,000</p>
<p>JD-4C-9C-7D-7H</p>
<p>(JD, 4C, 9C, 7D, 7H)</p>
<p>9-8-0, Fireball: 8</p>
<p>(nine, eight, zero; Fireball: eight)</p>
<p>4-8-7-5, Fireball: 8</p>
<p>(four, eight, seven, five; Fireball: eight)</p>
<p>07-08-10-29-37, Xtra: 4</p>
<p>(seven, eight, ten, twenty-nine, thirty-seven; Xtra: four)</p>
<p>Estimated jackpot: $271,000</p>
<p>04-08-27-31-45-49, Xtra: 2</p>
<p>(four, eight, twenty-seven, thirty-one, forty-five, forty-nine; Xtra: two)</p>
<p>Estimated jackpot: $3.9 million</p>
<p>2-7-5, Fireball: 4</p>
<p>(two, seven, five; Fireball: four)</p>
<p>9-6-0-5, Fireball: 4</p>
<p>(nine, six, zero, five; Fireball: four)</p>
</article>
 
<div style="clear:both;"></div>
<div class="item-wrap clearfix">
<h1 style="font: 700 24px/50px Roboto,Arial,Helvetica,sans-serif; height: 25px; margin-bottom: 20px; text-transform: uppercase; color:#444444;"><a href="/category/news" style="color:#444444;">RECOMMENDED FOR YOU</a></h1>
<hr/>
<div class="item col300">
<div class="item-cat">
<span class="cat-links" style="background-image: url(/wp-content/themes/civitasmedium/library/images/trans.png); color:#ffffff;">
4:30 pm |
<img src="/wp-content/themes/civitasmedium/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://delgazette.com/news/56681/traffic-enforcement-ramping-up-this-week-to-prevent-reckless-driving#disqus_thread" style="color:#ffffff"></a>
</span>
</div>
<div class="item-content">
<header>
<h2><a href="http://delgazette.com/news/56681/traffic-enforcement-ramping-up-this-week-to-prevent-reckless-driving" title="Traffic enforcement ramping up this week to prevent reckless driving" rel="bookmark">Traffic enforcement ramping up this week to prevent reckless driving</a></h2>
</header>
</div>
<a href="http://delgazette.com/news/56681/traffic-enforcement-ramping-up-this-week-to-prevent-reckless-driving" title="Traffic enforcement ramping up this week to prevent reckless driving" rel="bookmark"><img src="http://delgazette.com/wp-content/uploads/2017/04/web1_DSC_2068F-300x184.jpg" alt="Traffic enforcement ramping up this week to prevent reckless driving" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
</div>
<div class="item col300">
<div class="item-cat">
<span class="cat-links" style="background-image: url(/wp-content/themes/civitasmedium/library/images/trans.png); color:#ffffff;">
1:30 pm |
<img src="/wp-content/themes/civitasmedium/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://delgazette.com/news/56627/text-to-911-contract-approved#disqus_thread" style="color:#ffffff"></a>
</span>
</div>
<div class="item-content">
<header>
<h2><a href="http://delgazette.com/news/56627/text-to-911-contract-approved" title="Text-to-911 contract approved" rel="bookmark">Text-to-911 contract approved</a></h2>
</header>
</div>
<a href="http://delgazette.com/news/56627/text-to-911-contract-approved" title="Text-to-911 contract approved" rel="bookmark"><img src="http://delgazette.com/wp-content/uploads/2017/04/web1_DSC_2067F-201x300.jpg" alt="Text-to-911 contract approved" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
</div>
<div class="item col300">
<div class="item-cat">
<span class="cat-links" style="background-image: url(/wp-content/themes/civitasmedium/library/images/trans.png); color:#ffffff;">
1:15 pm <br> Updated: 1:15 pm. |
<img src="/wp-content/themes/civitasmedium/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://delgazette.com/news/56623/deputies-arrest-couple-for-kentucky-murder#disqus_thread" style="color:#ffffff"></a>
</span>
</div>
<div class="item-content">
<header>
<h2><a href="http://delgazette.com/news/56623/deputies-arrest-couple-for-kentucky-murder" title="Deputies arrest couple for Kentucky murder" rel="bookmark">Deputies arrest couple for Kentucky murder</a></h2>
</header>
</div>
<a href="http://delgazette.com/news/56623/deputies-arrest-couple-for-kentucky-murder" title="Deputies arrest couple for Kentucky murder" rel="bookmark"><img src="http://delgazette.com/wp-content/uploads/2017/04/web1_robert-carpenter-1-300x200.jpg" alt="Deputies arrest couple for Kentucky murder" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
</div>
</div>
 
<div id="disqus_thread"></div>
<script type="text/javascript">
					var disqus_shortname = 'delawaregazette';
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div> 
<footer class="entry-meta">
Bookmark the <a href="http://delgazette.com/wire/national-wire/56723/lottery-state-by-state-334" title="Permalink to Lottery State-by-State" rel="bookmark">permalink</a>.
</footer> 
</article> 
<nav id="nav-below">
<h1 class="assistive-text section-heading">Post navigation</h1>
<div class="nav-previous"><a href="http://delgazette.com/wire/national-wire/56722/lottery-state-by-state-333" rel="prev"><span class="meta-nav">Previous</span></a></div> <div class="nav-next"><a href="http://delgazette.com/wire/national-wire/56724/lottery-state-by-state-335" rel="next"><span class="meta-nav">Next</span></a></div>
</nav> 
</div>  
<div id="sidebar" class="widget-area col300" role="complementary">
<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/delaware-oh/43015/weather-forecast/335038" class="aw-widget-legal">
 
</a><div id="awcc1463681698434" class="aw-widget-current" data-locationkey="335038" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://delgazette.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465274" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465274&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465274&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</aside>
<aside id="mr1" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465295" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465295&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465295&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</aside>
<aside id="poll">
<h2 class="widget-title">&nbsp; Poll</a></h2>
<script type="text/javascript">
									if (!window.OX_ads) { 
										OX_ads = []; 
									}
									OX_ads.push({ 
										"auid" : "" 
									});
								</script>
<script type="text/javascript">
									document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
								</script>
<noscript>
<iframe id="510ad285d23d4" name="510ad285d23d4" src="//civitas-d.openx.net/w/1.0/afr?auid=&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=&cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=c61ea4d9-fc94-f2a4-0918-089a69b071a8&amp;tgtid=38bad285-817e-2f64-f9e6-92aa7e02ebb9"></script>
<div id="c61ea4d9-fc94-f2a4-0918-089a69b071a8"></div>
</aside>
 
<div id="social-media" class="clearfix">
</div>
<aside id="nationalvideo">
<h2 class="widget-title">National Video</h2>
<div class="ndn_embed" data-config-widget-id="32806" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="92972"></div>
<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
</aside>
<aside id="mr2" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465294" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465294&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465294&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</aside>
<br><br>
<aside id="mr3" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465293" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465293&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465293&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
</aside>
<aside id="mr4" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465292" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
</aside>
<aside id="mr5" class="widget">
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "538561070" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
</aside>
</div> 
</div>  
</div> 
</div> 
<div id="538146679_INSERT_SLOT_ID_HERE" style="width:640px;height:480px;margin:0;padding:0">
<noscript></noscript>
</div>
<script async type="text/javascript">
		  var OX_ads = OX_ads || [];
		  OX_ads.push({
			 slot_id: "538146679_INSERT_SLOT_ID_HERE",
			 auid: "538146679"
		  });
		</script>
<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'delawaregazette'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
<style>.footer-add{position:fixed;width:100%;bottom:0;min-width:906px;float:left;background-color:#101010;height:68px;text-align:center;}</style>
<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465270" }); 
				</script>
<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script>
<noscript>
<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465270&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1024" height="60">
<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//civitas-d.openx.net/w/1.0/ai?auid=465270&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
</iframe>
</noscript>
<footer id="colophon" role="contentinfo" style="height:300px;">
<div class="item-wrap clearfix">
<style>.section{clear:both;padding:0px;margin:0px;}.col{display:block;float:left;margin:1% 0 1% 1.6%;}.col:first-child{margin-left:0;}.group:before,.group:after{content:"";display:table;}.group:after{clear:both;}.group{zoom:1;}.span_5_of_5{width:100%;}.span_4_of_5{width:79.68%;}.span_3_of_5{width:59.36%;}.span_2_of_5{width:39.04%;}.span_1_of_5{width:18.72%;}@media only screen and (max-width: 480px) {.col{margin:1% 0 1% 0%;}.span_1_of_5,.span_2_of_5,.span_3_of_5,.span_4_of_5,.span_5_of_5{width:100%;}}</style>
<div class="section group">
<div class="col span_1_of_5">
</div>
<div class="col span_1_of_5">
<a href="http://civitasmedia.com" style="color:#fff; font-family:Roboto; text-decoration:none;" target="_blank"><img src="/images/civitasreverse.png" style="width:150px;"></a><br>
<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
</div>
<div class="col span_1_of_5">
<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
<a href="http://delawaregazette.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
<p><a href="http://local.delgazette.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2017 Civitas Media</span><br>
</div>
<div class="col span_1_of_5">
<style>.button{background-color:#008CBA;border:none;color:white;padding:15px 32px;text-align:center;text-decoration:none;display:inline-block;font-size:16px;margin:4px 2px;cursor:pointer;}</style>
<a href="http://www.facebook.com/delawaregazette" target="blank" title="The Delaware Gazette on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="The Delaware Gazette on Facebook"></a>&nbsp;
<a href="http://twitter.com/delgazette" target="blank" title="The Delaware Gazette on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="The Delaware Gazette on Twitter"></a>&nbsp;
<br>
<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
<p><a href="tel:740-363-1161" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-363-1161</a></p>
<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">40 N Sandusky Suite #202,</p>
<p style="font-family:Roboto; color:#fff;">Delaware OH, 43015</p>
</div>
<div class="col span_1_of_5">
</div>
</div>
</div>
</footer> 
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdelgazette.com%2Fwire%2Fnational-wire%2F56723%2Flottery-state-by-state-334&t=Lottery+State-by-State" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Lottery+State-by-State&url=http%3A%2F%2Fdelgazette.com%2Fwire%2Fnational-wire%2F56723%2Flottery-state-by-state-334" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fdelgazette.com%2Fwire%2Fnational-wire%2F56723%2Flottery-state-by-state-334" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://delgazette.com/wp-content/plugins/PagePeelPro/js/raphael-min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/plugins/PagePeelPro/js/raphael-blur.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PagePeelProParams = {"smallImageUrl":["http:\/\/delgazette.com\/wp-content\/uploads\/2017\/03\/40972290_SM.png"],"largeImageUrl":["http:\/\/delgazette.com\/wp-content\/uploads\/2017\/03\/40972290_BIG.png"],"peelColorStart":["#0000ff"],"peelColorEnd":["#ffffff"],"pagePeelTargetUrl":["http:\/\/www.mathewseasthyundai.com\/"],"pagePeelActivateEvent":["hover"],"openInNewWindow":["on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://delgazette.com/wp-content/plugins/PagePeelPro/js/pagepeelpro.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://delgazette.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>