<!DOCTYPE html>

<html lang="en-US" class="no-js">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Delaware"/>
<meta name="theme-color" content="#c00c00">
		<meta name="geo.region" content="US-OH"/>
		<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
		<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
		<meta name="DC.publisher" content="The Delaware Gazette"/>
		<meta name="DC.contributor" content="The Delaware Gazette"/>
		<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
		<meta name="DC.rights" content="Civitas Media"/>
		<meta name="DC.title" content="The Delaware Gazette, Delaware OH - www.delgazette.com"/>
			<meta name="DC.description" content=""/>
			<meta name="DC.identifier" content="http://delgazette.com" scheme="DCTERMS.URI"/>
		<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
			<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@delgazette" />
		<meta name="twitter:title" content=" - The Delaware Gazette - delgazette.com" />
		<meta name="twitter:description" content="" />
								<title>Delaware Gazette | Ohio troopers add anti-drug effort to traffic safety mission</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--<link rel="pingback" href="http://delgazette.com/xmlrpc.php" />-->
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
		<!--Slider-->
		<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
		<style type="text/css">
		.slick-slide {
		  margin: 0px;
		}
		.slick-prev:before,
		.slick-next:before {
			color: white;
		}
		</style>
		<!--Slider-->
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<link rel="alternate" type="application/rss+xml" title="Delaware Gazette &raquo; Feed" href="http://delgazette.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Delaware Gazette &raquo; Comments Feed" href="http://delgazette.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Delaware Gazette &raquo; Ohio troopers add anti-drug effort to traffic safety mission Comments Feed" href="http://delgazette.com/wire/state-wire/44272/ohio-troopers-add-anti-drug-effort-to-traffic-safety-mission/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/delgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paginationstyle-css'  href='http://delgazette.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://delgazette.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://delgazette.com/wp-content/themes/civitasmedium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://delgazette.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://delgazette.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='http://delgazette.com/wp-content/themes/civitasmedium/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://delgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://delgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/themes/civitasmedium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/themes/civitasmedium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://delgazette.com/wp-content/themes/civitasmedium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://delgazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://delgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://delgazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ohio Daybook' href='http://delgazette.com/wire/state-wire/44271/ohio-daybook-1058' />
<link rel='next' title='Ohio troopers add anti-drug effort to traffic safety mission' href='http://delgazette.com/wire/state-wire/44273/ohio-troopers-add-anti-drug-effort-to-traffic-safety-mission-2' />
<link rel="canonical" href="http://delgazette.com/wire/state-wire/44272/ohio-troopers-add-anti-drug-effort-to-traffic-safety-mission" />
<link rel='shortlink' href='http://delgazette.com/?p=44272' />
<link rel="alternate" type="application/json+oembed" href="http://delgazette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdelgazette.com%2Fwire%2Fstate-wire%2F44272%2Fohio-troopers-add-anti-drug-effort-to-traffic-safety-mission" />
<link rel="alternate" type="text/xml+oembed" href="http://delgazette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdelgazette.com%2Fwire%2Fstate-wire%2F44272%2Fohio-troopers-add-anti-drug-effort-to-traffic-safety-mission&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://delgazette.com/wire/state-wire/44272/ohio-troopers-add-anti-drug-effort-to-traffic-safety-mission" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Ohio troopers add anti-drug effort to traffic safety mission" /><meta property="og:description" 	content="COLUMBUS, Ohio (AP) — The Ohio State Highway Patrol says the agency&#039;s new anti-drug emphasis" /><meta property="og:image" 		content="" /><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://delgazette.com/wp-content/themes/civitasmedium/library/images/bg.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-29']);
			_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-42320030-20', 'civitasmedia.com');
		  ga('send', 'pageview');
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=02384629"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#c00c00 !important;
}
#content .item {
background-color:#c00c00 !important;	
}
</style>
</head>
		
	<body class="single single-post postid-44272 single-format-standard custom-background" style="background-image:url(http://ads.civitasmedia.com/w/1.0/ai?auid=537264029&cs=a12d3f88c5&cb=INSERT_RANDOM_NUMBER_HERE); background-attachment: fixed; background-position: 50% 0%; background-repeat: no-repeat;">
	
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://delgazette.com/wp-content/uploads/2016/05/delaware.png" style="max-width:300px; max-height:50px;"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;" href="http://OHjobs.civitasmedia.com" target="_blank" title="The Delaware Gazette Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="http://delgazette.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
												<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.delaware&hl=en" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/the-delaware-gazette/id1061209610?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
			<!--<a style="color:#ffffff;" href="https://heartlol.admanagerpro.com:8195/AMPLinersOnlineWILKESBARRE/Group.do" title="Place a Classified Ad With the Times Leader"><img src="/images/class_placead.png" alt="Place a Classified Ad With The Times Leader">Place Ad</a>-->
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
			<script async type="text/javascript"> 
			if (!window.OX_ads) { 
			OX_ads = []; 
			} 
			OX_ads.push({ "auid" : "465283" }); 
			</script> 
			<script async type="text/javascript"> 
			document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
			</script> 
			<noscript> 
			<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465283&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"> 
			<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465283&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
			</iframe> 
			</noscript> 
	</div>


    
        <nav id="access" role="navigation">
            <h1 class="assistive-text section-heading">Main menu</h1>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-19876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-19876"><a href="http://delgazette.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-19885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19885"><a href="http://delgazette.com/about-us">About Us</a></li>
	<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="http://delgazette.com/advertise">Advertise</a></li>
	<li id="menu-item-19887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19887"><a href="http://delgazette.com/contact-us">Contact Us</a></li>
	<li id="menu-item-19891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19891"><a href="http://www.facebook.com/delawaregazette">Delaware Gazette on Facebook</a></li>
	<li id="menu-item-19892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19892"><a href="http://twitter.com/delgazette">Delaware Gazette on Twitter</a></li>
	<li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19888"><a href="http://delgazette.com/reader-services">Reader Services</a></li>
	<li id="menu-item-19889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19889"><a href="http://delgazette.com/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-19890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19890"><a href="http://delgazette.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-19877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19877"><a href="http://delgazette.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-19893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19893"><a href="http://delgazette.com/archives">Archives</a></li>
	<li id="menu-item-19894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19894"><a href="http://delgazette.com/circulars">Circulars</a></li>
	<li id="menu-item-19899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19899"><a href="http://www.myinvestkit.com/delgazette.com/">Finance</a></li>
	<li id="menu-item-19895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19895"><a href="http://delgazette.com/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-19896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19896"><a href="http://delgazette.com/online-community">Online Community</a></li>
	<li id="menu-item-19897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19897"><a href="http://delgazette.com/onlineforms">Online Forms</a></li>
	<li id="menu-item-19898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19898"><a href="http://delgazette.com/specialsections">Special Sections</a></li>
	<li id="menu-item-19900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19900"><a href="http://delgazette.com/rss">All Articles Feed</a></li>
</ul>
</li>
<li id="menu-item-19880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19880"><a href="http://delgazette.com/category/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-19901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19901"><a href="http://delgazette.com/formscores">Submit Scores</a></li>
	<li id="menu-item-19902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19902"><a href="http://delgazette.com/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-30390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30390"><a href="http://pro32.ap.org/delgazette">Pro32</a></li>
	<li id="menu-item-30391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30391"><a href="http://summergames.ap.org/delgazette">AP Olympics Coverage</a></li>
	<li id="menu-item-30392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30392"><a href="http://racing.ap.org/delgazette">Auto Racing</a></li>
	<li id="menu-item-30393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30393"><a href="http://collegebasketball.ap.org/delgazette">College Basketball</a></li>
	<li id="menu-item-30394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30394"><a href="http://collegefootball.ap.org/delgazette">College Football</a></li>
</ul>
</li>
<li id="menu-item-19884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19884"><a href="http://www.legacy.com/obituaries/delgazette">Obituaries</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19878"><a href="http://delgazette.com/category/opinion">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="http://delgazette.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19879"><a href="http://delgazette.com/category/features">Features</a>
<ul class="sub-menu">
	<li id="menu-item-27048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27048"><a href="http://delgazette.com/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-19904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19904"><a href="http://delgazette.com/comics">Comics</a></li>
	<li id="menu-item-19905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19905"><a href="http://delgazette.com/contests">Contests</a></li>
	<li id="menu-item-19906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19906"><a href="http://delgazette.com/horoscopes">Horoscopes</a></li>
	<li id="menu-item-19908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19908"><a href="http://delgazette.com/specialsections">Special Sections</a></li>
	<li id="menu-item-19909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19909"><a href="http://delgazette.com/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-19910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19910"><a href="http://delgazette.com/formbirth">Submit Birth</a></li>
	<li id="menu-item-19911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19911"><a href="http://delgazette.com/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-19912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19912"><a href="http://delgazette.com/formengagement">Submit Engagement</a></li>
	<li id="menu-item-19913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19913"><a href="http://delgazette.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-19881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19881"><a href="http://delgazette.com/calendar">Calendar</a></li>
<li id="menu-item-19882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19882"><a href="http://delgazette.com/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-19919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19919"><a href="http://delgazette.com/tvlistings">TV Listings</a></li>
	<li id="menu-item-19917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19917"><a href="http://delgazette.com/tvsoaps">Soaps</a></li>
	<li id="menu-item-19914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19914"><a href="http://delgazette.com/games">Games</a></li>
	<li id="menu-item-19915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19915"><a href="http://delgazette.com/tvmovies">Movies</a></li>
	<li id="menu-item-19916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19916"><a href="http://delgazette.com/tvqa">Q &#038; A</a></li>
	<li id="menu-item-19918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19918"><a href="http://delgazette.com/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-19920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19920"><a href="http://delgazette.com/tvnews">TV News</a></li>
	<li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19921"><a href="http://delgazette.com/tvsearch">TV Search</a></li>
	<li id="menu-item-19922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19922"><a href="http://delgazette.com/tvsports">TV Sports</a></li>
	<li id="menu-item-19923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19923"><a href="http://delgazette.com/tvtalk">TV Talk</a></li>
	<li id="menu-item-19924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19924"><a href="http://delgazette.com/tvvideo">TV Video</a></li>
</ul>
</li>
<li id="menu-item-19883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883"><a href="http://local.delgazette.com">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        
       <div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
      </div>
    </header><!-- #branding -->    
    <div id="container">

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-44272" class="post-44272 post type-post status-publish format-standard hentry category-state-wire">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://delgazette.com/wire/state-wire/44272/ohio-troopers-add-anti-drug-effort-to-traffic-safety-mission" title="2:38 pm" rel="bookmark"><time class="entry-date" datetime="2016-12-31T14:38:41+00:00">December 31, 2016</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://delgazette.com/author/englewoodindependent-2" title="View all posts by Delaware Gazette" rel="author">Delaware Gazette</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">Ohio troopers add anti-drug effort to traffic safety mission</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="http://delgazette.com/category/wire/state-wire" rel="tag">State Wire</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px;">
																				</div>
		<article>
		<p>COLUMBUS, Ohio (AP) — The Ohio State Highway Patrol says the agency&#8217;s new anti-drug emphasis is paying off with record seizures of heroin, opiates and other illegal substances.</p>
<p>Troopers confiscated 156 pounds of heroin in 2016, a 290 percent increase from 2015, along with record amounts of illegal painkillers and methamphetamines.</p>
<p>The agency is building on a plan developed in 2011 to bring troopers into the state&#8217;s efforts to reduce Ohio&#8217;s addictions epidemic, said Patrol Lt. Robert Sellers.</p>
<p>&#8220;Our No. 1 job is to protect the public,&#8221; Sellers said. &#8220;It&#8217;s to preserve life, and especially with the drug epidemic to stop the drugs wreaking havoc on our communities and neighborhoods.&#8221;</p>
<p>Last year, Ohio saw a record 3,050 overdose deaths, a 20 percent increase, with many of those attributed to painkillers and heroin abuse.</p>
<p>The patrol has doubled the number of drug-sniffing dogs to 34 statewide and now trains every trooper in techniques for locating illegal drugs. Troopers are told &#8220;to look beyond the license plate&#8221; during traffic stops for signs of criminal activity.</p>
<p>The agency has elevated the search for crime along highways to the same level as traffic safety, Sellers said.</p>
<p>A couple of days past Christmas, patrol Sgt. Kurt Beidelschies kept a watchful eye on drivers headed west along Interstate 70 on the west side of Columbus.</p>
<p>Most drivers react the same way to seeing a trooper parked in a highway median, Beidelschies says: they look over, tap their brakes and then check their mirrors to see what the trooper does next.</p>
<p>What Beidelschies looks for is what he calls &#8220;the 1 percent of drivers that do something different.&#8221; That includes a sudden lane change upon spying the trooper or, upon being pulled over, continue to appear nervous even if they receive only a warning.</p>
<p>Beidelschies and fellow troopers investigated two different truck drivers that day after a drug-sniffing dog &#8220;alerted&#8221; to the presence of drugs. But nothing was found other than inconsistent driving logs.</p>
<p>The challenge is dealing with the obvious influx of drugs that&#8217;s fueling the addictions epidemic, Beidelschies said.</p>
<p>&#8220;So it is just going out every day doing your job to the best of your ability and trying your best to make your communities a safer place,&#8221; he said.</p>
<p>The efforts haven&#8217;t been without hiccups. In May, a Lorain County judge suppressed as evidence more than 200 pounds of marijuana seized by troopers from a motorist along the Ohio Turnpike.</p>
<p>Judge John Miraldi said he was struck that half of a two-trooper team&#8217;s seizure of drugs in the past 12 months involved drugs found in cars with out-of-state plates.</p>
<p>&#8220;These facts alone present concerns to this court that perhaps this &#8216;team&#8217; so charged and so successful, may be using traffic stops as a pretext for searches and seizures,&#8221; wrote Judge John Miraldi. The prosecutor appealed with a decision pending.</p>
<p>Defense attorney Ian Friedman, representing the defendant in the case, calls the patrol&#8217;s efforts well-intended but subject to overreaching.</p>
<p>&#8220;We really see it with baseless stops that are nothing more than a pretext to have the vehicles and occupants searched for drugs,&#8221; Friedman said.</p>
<p>Sellers said the patrol&#8217;s efforts — which have become a national model for other agencies — will continue and that even more drug-sniffing dogs will be added, with plans for a permanent police dog training facility.</p>
<p>&#8220;We know we&#8217;re not getting it all,&#8221; Sellers said. &#8220;But we&#8217;ve done everything we can to get everything we can find.&#8221;</p>
<p>___</p>
<p>Andrew Welsh-Huggins can be reached on Twitter at https://twitter.com/awhcolumbus. His work can be found at http://bigstory.ap.org/content/andrew-welsh-huggins</p>
				</article>
								<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'delawaregazette';
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
								<div class="ndn_embed"
				data-config-widget-id="2" style="width:100%;" data-config-height="9/16w"
				data-config-type="VideoPlayer/Single"
				data-config-tracking-group="91457"
				data-config-playlist-id="17939"
				data-config-pb="0"></div>
				<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="http://delgazette.com/wire/state-wire/44272/ohio-troopers-add-anti-drug-effort-to-traffic-safety-mission" title="Permalink to Ohio troopers add anti-drug effort to traffic safety mission" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-44272 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://delgazette.com/wire/state-wire/44271/ohio-daybook-1058" rel="prev"><span class="meta-nav">Previous</span></a></div>		<div class="nav-next"><a href="http://delgazette.com/wire/state-wire/44273/ohio-troopers-add-anti-drug-effort-to-traffic-safety-mission-2" rel="next"><span class="meta-nav">Next</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/delaware-oh/43015/weather-forecast/335038" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1463681698434" class="aw-widget-current"  data-locationkey="335038" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://delgazette.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
 <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465274" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465274&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465274&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
			<aside id="mr1" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465295" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465295&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465295&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
           <aside id="poll">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script type="text/javascript">
									if (!window.OX_ads) { 
										OX_ads = []; 
									}
									OX_ads.push({ 
										"auid" : "" 
									});
								</script>
								<script type="text/javascript">
									document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
								</script>
								<noscript>
									<iframe id="510ad285d23d4" name="510ad285d23d4" src="//civitas-d.openx.net/w/1.0/afr?auid=&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
										<a href="//civitas-d.openx.net/w/1.0/rc?cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=&cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
									</iframe>
								</noscript>
								<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=c61ea4d9-fc94-f2a4-0918-089a69b071a8&amp;tgtid=38bad285-817e-2f64-f9e6-92aa7e02ebb9"></script>
					<div id="c61ea4d9-fc94-f2a4-0918-089a69b071a8"></div>
			</aside>

			<aside id="newsSNT1" class="widget">
			<script src="//content.synapsys.us/embeds/realestate/crime_rand1/partner.js"></script>
			</aside>
			<aside id="newsSNT2" class="widget">
			<script src="//content.synapsys.us/embeds/realestate/rand_politics_7/partner.js"></script>
			</aside>
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
						<aside id="nationalvideo">		
				<h2 class="widget-title">National Video</h2>
				<div class="ndn_embed" data-config-widget-id="32806" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91472"></div>
				<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
			</aside>
						<aside id="mr2" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465294" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465294&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465294&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
						<br><br>
            

			<aside id="mr3" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465293" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465293&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465293&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
			<aside id="mr4" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465292" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465292&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465292&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
						<aside id="mr5" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "538561070" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=538561070&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=538561070&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
					</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
				<div id="538146679_INSERT_SLOT_ID_HERE" style="width:640px;height:480px;margin:0;padding:0">
		  <noscript></noscript>
		</div>
		<script async type="text/javascript">
		  var OX_ads = OX_ads || [];
		  OX_ads.push({
			 slot_id: "538146679_INSERT_SLOT_ID_HERE",
			 auid: "538146679"
		  });
		</script>
		<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'delawaregazette'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
			<style>
				.footer-add {
					position: fixed;
					width: 100%;
					bottom: 0;
					min-width: 906px;
					float: left;
					background-color: #101010;
					height: 68px;
					text-align: center;
					}
			</style>
			<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465270" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465270&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1024" height="60"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465270&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
<footer id="colophon" role="contentinfo" style="height:300px;">
	<div class="item-wrap clearfix">
	<style>
	/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1.6%;
}
.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }
/*  GRID OF FIVE  */
.span_5_of_5 {
	width: 100%;
}
.span_4_of_5 {
	width: 79.68%;
}
.span_3_of_5 {
	width: 59.36%;
}
.span_2_of_5 {
	width: 39.04%;
}
.span_1_of_5 {
	width: 18.72%;
}

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) {
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_5, .span_2_of_5, .span_3_of_5, .span_4_of_5, .span_5_of_5 { width: 100%; }
}
	</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="http://civitasmedia.com" style="color:#fff; font-family:Roboto; text-decoration:none;" target="_blank"><img src="/images/civitasreverse.png" style="width:150px;"></a><br>
				<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
												<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
								<a href="http://delawaregazette.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.delgazette.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2016 Civitas Media</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>
				.button {
					background-color: #008CBA; 
					border: none;
					color: white;
					padding: 15px 32px;
					text-align: center;
					text-decoration: none;
					display: inline-block;
					font-size: 16px;
					margin: 4px 2px;
					cursor: pointer;
				}
			</style>
			<a href="http://www.facebook.com/delawaregazette" target="blank" title="The Delaware Gazette on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="The Delaware Gazette on Facebook"></a>&nbsp;
			<a href="http://twitter.com/delgazette" target="blank" title="The Delaware Gazette on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="The Delaware Gazette on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p><a href="tel:740-363-1161" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-363-1161</a></p>
						<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">40 N Sandusky Suite #202,</p>
			<p style="font-family:Roboto; color:#fff;">Delaware OH, 43015</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdelgazette.com%2Fwire%2Fstate-wire%2F44272%2Fohio-troopers-add-anti-drug-effort-to-traffic-safety-mission&t=Ohio+troopers+add+anti-drug+effort+to+traffic+safety+mission" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Ohio+troopers+add+anti-drug+effort+to+traffic+safety+mission&url=http%3A%2F%2Fdelgazette.com%2Fwire%2Fstate-wire%2F44272%2Fohio-troopers-add-anti-drug-effort-to-traffic-safety-mission" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fdelgazette.com%2Fwire%2Fstate-wire%2F44272%2Fohio-troopers-add-anti-drug-effort-to-traffic-safety-mission" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://delgazette.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
</body>
</html>